SCHAPPY — 10. July 2005, 22:25

Lade(n) dicht!

Diesmal hat es ein Home Cinema-System von Medion erwischt. Das gute Stück trägt den MD40038 und beinhaltet einen CD-Player, einen DVD-Player samt Videoausgängen, einen AC3-Decoder, ein Radio, usw. Doch das schöne 5.1-System hilft nichts, wenn denn die CD-Lade nicht mehr aufgehen will. Typischerweise sind solche “Defekte” trivialer Natur, nur dass sich bei diesem Exemplar ein findiger Anwender bereits mit roher Gewalt zu schaffen machte – und dies nicht nur einmal. Wie dem auch sei, diesmal ging nichts mehr, so dass meine Wenigkeit wieder mal zur richtigen Zeit am falschen Ort war und helfen durfte. Überheblicherweise das Teil aufgeschraubt, wenig ausgesaugt und beim Öffnen nachgeholfen. Doch dabei kam es mir schon komisch vor, dass sich die Lade ruckartige Stück für Stück öffnete.

Kurzum, der Zahnkranz des Kunststoffzahnrads für die Kraftübersetzung auf die Lade war an vier stellen komplett abgenutzt (falch und eben). Damit wurde die Lade über die verbleibenden Zähne transportiert und an dieser Stelle setzte das Ganze dann kurz aus, um danach abermals wieder transportiert zu werden.

Wie auch immer, öffnen lies sich die CD-Lade wieder, doch da kam mein Perfektionismus zum Tragen. Glücklicherweise hat man das eine oder andere (defekte) Laufwerk noch daheim und oft gleichen sich die meisten mechanischen Teile. Also das gesamte Laufwerk aus dem Home Cinema-System ausgebaut, bis auf die Elementarkomponenten zerlegt und das Zahnrad ausgebaut, ebenso beim auszuschlachtenden Laufwerk vorgegangen und nun hat sich jemand eine Neuanschaffung für etwa 200,– EUR gespart. Hoffentlich wird demnächst mit dem guten Stück pfleglicher umgegangen, die Arbeit soll schließlich nicht umsonst vergebens gewesen sein.

No Comments »

RSS feed for comments on this post.

Bisher noch keine Kommentare.

Kommentare verfassen

Sie müssen angemeldet sein, um Kommentare verfassen zu können.